
<!DOCTYPE html>
<html lang="de-de" dir="ltr"
	  class='com_content view-article itemid-108 home j36 mm-hover'>

<head>
		<base href="http://www.photopresse.de/10-magazine/praxis-und-produkte/612-manfrotto-praesentiert-vr-sortiment" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="foto, photo, magazin, photo magazin, photomagazin, fotografie, Fotografie, Fotografiemagazin, Foto, Photo, fotografieren, photographieren, Fotozeitung, Photozeitung, presse, foto, fotograf" />
	<meta name="description" content="Photo Presse ist das Magazin für professionelle Fotografie. Hier finden Sie aktuelle Meldungen rund im neue Produkte, aktuelle Foto-Themen - kritisch reflektiert -, Business-Tipps und Tricks und vieles mehr. Ein absolutes Fotografie-Muss!" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Manfrotto präsentiert VR-Sortiment</title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/css/bootstrap.css" type="text/css" />
	<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/css/megamenu.css" type="text/css" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" type="text/css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/css/layouts/docs.css" type="text/css" />
	<link rel="stylesheet" href="http://www.photopresse.de/modules/mod_je_social/css/style.css" type="text/css" />
	<style type="text/css">

#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:inline-block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script type="text/javascript">

		var j2storeURL = 'http://www.photopresse.de/';
		(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://www.photopresse.de/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','KLphaeuhpL1506332700');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
  var JAVideoPlayer = {};
  (function($){
    $(document).ready(function(){
      JAVideoPlayer.playlist = function() {
        $('.ja-video-list').each(function(){
          var container = $(this);

          var btnPlay = container;
          if(container.find('.btn-play').length) {
            btnPlay = container.find('.btn-play');
          }
          btnPlay.click(function(){
            var width = container.outerWidth(true);
            var height = container.outerHeight(true);

            if(container.data('video')) {
              var mainPlayer = $('#ja-main-player');
              if(!mainPlayer.length) {
                video = container.find('.video-wrapper');
                clearContent = true;
              } else {
                video = mainPlayer;
                var width = video.width();
                var height = video.outerHeight();
                var clearContent = false;

                if(container.data('url') && typeof(window.history.pushState) == 'function') {
                  window.history.pushState('string', container.data('title'), container.data('url'));
                }
              }

              if(video.length) {
                $('.ja-video-list').removeClass('video-playing');
                container.addClass('video-playing');
                video.html(container.data('video'));
                video.find('iframe.ja-video, video').removeAttr('width').removeAttr('height');
                video.find('iframe.ja-video, video, .jp-video, .jp-jplayer').css({width: width, height: height});
                video.show();
                if(clearContent) {
                  container.data('video', '');
                }
                if(mainPlayer.length) {
                  setTimeout(function(){
                    $('html, body').animate({
                      scrollTop: mainPlayer.offset().top
                    }, 200);
                  }, 500);
                }
              }
            }
          });
        });
      }

      JAVideoPlayer.playlist();
    });
  })(jQuery);
  
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
  </head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image">
					<a href="/" title="Photo Presse">
																				<img class="logo-img" src="/images/logo_neu.png" alt="Photo Presse" />
																									<span>Photo Presse</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="https://de-de.facebook.com/PHOTOPRESSE" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="https://twitter.com/photopresse" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/109399617365833549944/109399617365833549944/about" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/playlist?list=PLZeP_iaSJ4-wFXZrVkg3Tct20y7Gu_Yvx" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
            </div>
</div>

<a href="http://jextensions.com/social-icons-module/" id="jExt102">simple social buttons joomla</a>
<script type="text/javascript">
  var el = document.getElementById('jExt102');
  if(el) {el.style.display += el.style.display = 'none';}
</script>

						</div>
						<!-- //HEAD SEARCH -->
										
										
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="current active" data-id="108" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li  data-id="146" data-level="1">
<a class="" href="/newsletter"   data-target="#">Newsletter </a>

</li>
<li  data-id="164" data-level="1">
<a class="" href="/abo"   data-target="#">Abo </a>

</li>
<li  data-id="160" data-level="1">
<a class="" href="/blog"   data-target="#">Blog </a>

</li>
<li  data-id="165" data-level="1">
<a class="" href="/vollformat.pdf" target="_blank"   data-target="#">VOLL FORMAT!</a>

</li>
<li  data-id="169" data-level="1">
<a class="" href="/willkommen"   data-target="#">Herzlich Willkommen! </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->
  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">


</div>

		</div>
	</div>
	<!-- //Banner Top -->
  
  
	<!-- MASTHEAD -->
	<div class="wrap t3-masthead ">
		<div class="container">
			<div class='powr-popup' label='joomla_133'></div>
		</div>
	</div>
	<!-- //MASTHEAD -->

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page xblog-item clearfix">



	

		
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

	
	
								
	<!-- Aside -->
		<aside class="article-aside clearfix">
	  	  	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>

			
			
										<dd class="category-name">
        <em>in</em>
									<span itemprop="genre">Produkte</span>
							</dd>			
		
					
			
						</dl>
	  	  
	  	</aside>

			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/10-magazine/praxis-und-produkte/612-manfrotto-praesentiert-vr-sortiment" itemprop="url" title="Manfrotto präsentiert VR-Sortiment">
				Manfrotto präsentiert VR-Sortiment</a>
			</h1>

			</header>
	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<h5>Virtual Reality ist zweifellos eines der wichtigsten Trends innerhalb des Imaging-Markts – sowohl für Content-Produzenten wie auch für Konsumenten. Nicht zuletzt dank kostengünstiger Headset-Lösungen für Smartphones tauchen immer mehr Menschen regelmäßig ein in die virtuellen Welten, die in Form immersiver 360-Grad-Videos in den sozialen Medien und über andere Kanäle angeboten werden. Der großen Nachfrage steht eine stetig wachsende Szene an Content-Erstellern gegenüber, die sphärische Inhalte mit speziellen Kamerasystemen erstellen. An VR-kompatibler Kamera-Hardware mangelt es inzwischen nicht mehr, wohl aber an einem durchdachten, situativ adaptierbaren Komplett-Lösungssystem, das die Besonderheiten der VR-Erstellung berücksichtigt und VR-Schaffende bei der Produktion von 360-Grad-Inhalten optimal unterstützt.</h5>
<h5>Das neue Manfrotto VR-Produktportfolio deckt diesen Bedarf mit einer Vielzahl alternativer Befestigungs-, Stativ- und Verlängerungssysteme für unterschiedlichste VR-Aufnahme-Szenarien ab. Die einzelnen Elemente des modular aufgebauten Systems lassen sich miteinander kombinieren und mit wenigen Handgriffen an die jeweilige Aufnahmesituation anpassen. Das VR-Portfolio von Manfrotto umfasst Produktlösungen, die die VR-Kamera in der gewünschten Position sichern, wahlweise statische oder mobile Produktionssituationen unterstützen und flüssige Kamerabewegungen und einen ebenso flüssigen Workflow ermöglichen.</h5>
<h5> </h5>
<p><img class="aligncenter size-medium wp-image-157264" src="https://www.fotointern.ch/wp-uploads/2017/10/Manfrotto-VR-System-kombi-1200-880x446.jpg" sizes="(max-width: 880px) 100vw, 880px" srcset="https://www.fotointern.ch/wp-uploads/2017/10/Manfrotto-VR-System-kombi-1200-880x446.jpg 880w, https://www.fotointern.ch/wp-uploads/2017/10/Manfrotto-VR-System-kombi-1200-240x122.jpg 240w, https://www.fotointern.ch/wp-uploads/2017/10/Manfrotto-VR-System-kombi-1200-768x389.jpg 768w, https://www.fotointern.ch/wp-uploads/2017/10/Manfrotto-VR-System-kombi-1200.jpg 1200w" alt="" width="675" height="342" /></p>
<h5> </h5>
<h5><strong> </strong></h5>
<h5><strong> </strong></h5>
<h5><strong>VR-Stative, Zubehör, Verlängerungen und Kits für unterschiedlichste Anwenderszenarien</strong></h5>
<h5>Das VR-Produkt-Sortiment des italienischen Premiumherstellers ist aus hochwertigen Materialien mit Augenmerk auf eine optimale Ergonomie, einen reibungslosen Workflow und eine modulare Nutzbarkeit gefertigt. Es deckt den professionellen wie auch den Consumer-Markt ab und erstreckt sich auf die folgenden vier Kategorien:</h5>
<h5><strong>Stative: </strong>Manfrotto VR-Stative bieten eine optimale Unterstützung und sind kompakt genug, um nicht in einer 360-Grad-Aufnahme sichtbar zu sein.</h5>
<h5>Trotz ihrer kompakten Bauweise ist die für VR-Produktionen nötige Stabilität auch bei großen Arbeitshöhen gegeben. Manfrotto VR-Stative sind in verschiedenen Größen, Materialien (Aluminium und Carbon) und Ausführungen – etwa mit Halbschalen-Adapter - erhältlich.</h5>
<h5><strong> </strong></h5>
<h5><strong>Zubehör: </strong>Das Manfrotto VR-Sortiment umfasst eine Reihe an Zubehör, das 360-Grad-Aufnahmen effektiver, einfacher und mobiler macht, darunter einen VR-Stativwagen, eine VR-Clamp oder einen VR-Panoramakopf.</h5>
<h5>Das VR-Zubehör ist kompatibel mit den anderen VR-Produkten des Manfrotto Sortiments und ermöglicht so eine individuelle Adaption an unterschiedliche Aufnahmesituationen.</h5>
<h5><strong> </strong></h5>
<h5><strong>Verlängerungen</strong>: Die Manfrotto VR Booms sind speziell dafür entwickelt worden, die Arbeitshöhe von VR-Kameras zu maximieren. Die leichten und hochstabilen Verlängerungen sind aus Carbon gefertigt, lassen sich mit allen Manfrotto VR-Stativen kombinieren und ermöglichen so eine große Bandbreite an Arbeitshöhen.</h5>
<h5><strong> </strong></h5>
<h5><strong>VR-Kits:</strong> Die Manfrotto VR-Kits sind die ideale Lösung für Anwender, die einfach, intuitiv und kostengünstig immersive Aufnahmen aus verschiedenen Perspektiven erstellen möchten. Zu diesem Produktbereich gehören ein Mini-Stativ sowie ein VR-Saugfuß samt Drehgelenk zur Fixierung der VR-Kamera auf glatten Oberflächen. Die VR-Kits sind kompatibel mit allen wichtigen 360°-Kameras auf dem Markt.</h5>
<p>Das neue Manfrotto 360<sup>o</sup> Virtual Reality Produktprogramm ist ab sofort verfügbar.</p> 	</section>

				
  <!-- footer -->
    <!-- //footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/10-magazine/praxis-und-produkte/611-neuer-epson-dye-sublimationsdrucker-fuer-grosse-auftraege" rel="next">
      <i class="fa fa-angle-right"></i>
      <span>Next Article</span>
      <strong>Neuer Epson Dye-Sublimationsdrucker für große Aufträge</strong>
    </a>
	</li>
    
</ul>
	
	
	
</article>
<!-- //Article -->


</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 

  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
			<div class="t3-module module " id="Mod106"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/Autumn-banner-tipa-2017-300x250.gif" alt="TIPA -Banner Autumn 2017" width="300" height="250" /></p></div>
</div></div></div><div class="video-list ">
    <div class="row">
							<div class="player-wrap col-md-9" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<div id="ja-main-player" class="embed-responsive embed-responsive-16by9" itemprop="video">
				<div id="videoplayer">
					<img class="ja-video embed-responsive-item" width="640" height="360" src="/images/pp09_video.png" /><a onclick="javideoPlay();"  title="Play" id="ja-btn-play" class="btn btn-border btn-border-inverse btn-rounded"><span class="sr-only">Watch the video</span><i class="fa fa-play"></i> </a><span class="video-mask"></span>		<script type="text/javascript">
			var tag = document.createElement('script');

			tag.src = "https://www.youtube.com/iframe_api";
			var firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			var player;
			function onYouTubeIframeAPIReady() {

			}
			function onPlayerReady(event) {
				event.target.playVideo();
				if (document.getElementById('ja-btn-play') != null) {
					document.getElementById('ja-btn-play').style.display='none';
				}
			}

			var done = false;
			function onPlayerStateChange(event) {}
			function stopVideo() {}

			function javideoPlay() {
				player = new YT.Player('videoplayer', {
				  height: '390',
				  width: '640',
				  videoId: 'YneCuYDiUv4',
				  events: {
					'onReady': onPlayerReady,
					'onStateChange': onPlayerStateChange
				  }
				});
			}
		</script>
		
				</div>
			</div>

			<script type="text/javascript">

				(function($){
					$(document).ready(function(){
						$('#ja-main-player').find('iframe.ja-video, video, .jp-video, .jp-jplayer').each(function(){
							var container = $('#ja-main-player');
							var width = container.outerWidth(true);
							var height = container.outerHeight(true);

							$(this).removeAttr('width').removeAttr('height');
							$(this).css({width: width, height: height});
						});
					});
				})(jQuery);
			</script>
		</div>
			<div class="videos-featured-list col-md-3">
		<ul>
								<li>
			  <div class="item-image ja-video-list"
     data-url="/12-videos/275-umweltfotofestival-horizonte-zingst-2016"
     data-title="Umweltfotofestival »horizonte zingst« 2016 "
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/YneCuYDiUv4?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <span class="btn-play">
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img src="/images/pp09_video.png" alt="Umweltfotofestival »horizonte zingst« 2016 " itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
							<h2 class="article-title">Umweltfotofestival »horizonte zingst« 2016 </h2>
			
			
			
			
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/12-videos/214-pp-13-lorenz-holder-red-bull-magic-moment-making-of-2"
     data-title="Fotoconvention »fit for future« Zingst 2016"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/oV0RtgtYXk0?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <span class="btn-play">
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img src="/images/zingstvideo.png" alt="Fotoconvention »fit for future« Zingst 2016" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
							<h2 class="article-title">Fotoconvention »fit for future« Zingst 2016</h2>
			
			
			
			
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/12-videos/205-pp-13-lorenz-holder-red-bull-magic-moment-making-of"
     data-title="PP#13 Lorenz Holder // Red Bull Magic Moment Making Of"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/DyZBJE5UKPc?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <span class="btn-play">
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img src="/images/lorenzholder.png" alt="PP#13 Lorenz Holder // Red Bull Magic Moment Making Of" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
							<h2 class="article-title">PP#13 Lorenz Holder // Red Bull Magic Moment Making Of</h2>
			
			
			
			
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/12-videos/201-christian-tagliavini-voyages-extraordinaires-behind-the-scene"
     data-title="Christian Tagliavini, Voyages Extraordinaires - Behind the scene"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;440&quot; height=&quot;160&quot; src=&quot;//www.youtube.com/embed/Fij0uu1Mekw?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <span class="btn-play">
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img src="/images/ChristianTagliavini.png" alt="Christian Tagliavini, Voyages Extraordinaires - Behind the scene" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
							<h2 class="article-title">Christian Tagliavini, Voyages Extraordinaires - Behind the scene</h2>
			
			
			
			
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/12-videos/202-logbook-new-york"
     data-title="Logbook New York"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/QcVh3CdgH1E?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <span class="btn-play">
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img src="/images/BoettcherLogbook.png" alt="Logbook New York" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
							<h2 class="article-title">Logbook New York</h2>
			
			
			
			
			
			
					</li>
				</ul>
	</div>
</div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><h3 class="module-title "><span>Leseproben</span></h3><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/Leseproben/cover_pp0417.png" alt="" width="299" height="391" />       <img src="/images/Leseproben/cover_pp0517.png" alt="" width="299" height="389" /> <img src="/images/Leseproben/cover_pp0617.png" alt="" width="299" height="395" /></p>
<p><a href="http://www.photopresse.de/images/Leseproben/pp0317_leseprobe.pdf" target="_blank" rel="alternate"><span style="font-size: 14pt;">   </span></a></p>
<p><span style="font-size: 14pt;"><a href="/index.php/11-test/51-leseprobenarchiv" target="_blank" rel="alternate">Leseprobenarchiv</a></span></p></div>
</div></div></div><div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span> Jetzt unverbindlich die PHOTO PRESSE kennenlernen:</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="mailto:abo@photopresse.de" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/beitraege/2016/03/Newsletter Banner Mini Abo.jpg" alt="" width="667" height="250" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p> </p>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup"><form id="mc-embedded-subscribe-form" class="validate" action="//besieroehling.us3.list-manage.com/subscribe/post?u=1d0061a430d88f3d31c98af00&amp;id=e076bcb684" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Registrieren Sie sich hier für unseren neuen Newsletter:</h2>
<div class="indicates-required"><span class="asterisk">*</span>Pflichtangabe</div>
<div class="mc-field-group"><label for="mce-EMAIL">Email-Adresse <span class="asterisk">*</span> </label> <input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">Vorname</label> <input id="mce-FNAME" class="" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Nachname </label> <input id="mce-LNAME" class="" name="LNAME" type="text" value="" /></div>
<div id="mce-responses" class="clear"> </div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_1d0061a430d88f3d31c98af00_e076bcb684" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form></div>
<!--End mc_embed_signup--></div>
</div></div></div>
	  </div>
</div>

  

  

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod97"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-110"><a href="/impressum" >Impressum</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod98"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-114"><a href="/mediadaten" >Mediadaten</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod103"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-118">	<a href="/images/mediadaten/Erklaerung zum Datenschutz.pdf" >Datenschutzbestimmungen</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod105"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-123"><a href="/kontakt" >Kontakt</a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->			<!-- //FOOT NAVIGATION -->
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-8 copyright ">
					<div class="module">
	<small>Copyright &#169; 2017 Photo Presse. Alle Rechte vorbehalten. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!" >JoomlArt.com</a>.</small>
	<small><a href="http://www.joomla.org">Joomla!</a> ist freie, unter der <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU/GPL-Lizenz</a> veröffentlichte Software.</small>
</div>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo-small t3-logo-dark" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" >Powered By <strong>T3 Framework</strong></a>
					</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->
</div>

</body>

</html>