
<!DOCTYPE html>
<html lang="de-de" dir="ltr"
	  class='com_content view-article itemid-108 home j36 mm-hover'>

<head>
		<base href="http://www.photopresse.de/10-magazine/praxis-und-produkte/1008-canon-stellt-eos-90d-und-eos-m6-mark-ii-vor" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="foto, photo, magazin, photo magazin, photomagazin, fotografie, Fotografie, Fotografiemagazin, Foto, Photo, fotografieren, photographieren, Fotozeitung, Photozeitung, presse, foto, fotograf" />
	<meta name="description" content="Photo Presse ist das Magazin für professionelle Fotografie. Hier finden Sie aktuelle Meldungen rund im neue Produkte, aktuelle Foto-Themen - kritisch reflektiert -, Business-Tipps und Tricks und vieles mehr. Ein absolutes Fotografie-Muss!" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Canon stellt EOS 90D und EOS M6 Mark II vor </title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/css/bootstrap.css" type="text/css" />
	<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/css/megamenu.css" type="text/css" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" type="text/css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
	<link rel="stylesheet" href="/templates/ja_magz_ii/css/layouts/docs.css" type="text/css" />
	<link rel="stylesheet" href="http://www.photopresse.de/modules/mod_je_social/css/style.css" type="text/css" />
	<style type="text/css">

#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:inline-block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script type="text/javascript">

		var j2storeURL = 'http://www.photopresse.de/';
		(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://www.photopresse.de/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','KLphaeuhpL1506332700');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
  var JAVideoPlayer = {};
  (function($){
    $(document).ready(function(){
      JAVideoPlayer.playlist = function() {
        $('.ja-video-list').each(function(){
          var container = $(this);

          var btnPlay = container;
          if(container.find('.btn-play').length) {
            btnPlay = container.find('.btn-play');
          }
          btnPlay.click(function(){
            var width = container.outerWidth(true);
            var height = container.outerHeight(true);

            if(container.data('video')) {
              var mainPlayer = $('#ja-main-player');
              if(!mainPlayer.length) {
                video = container.find('.video-wrapper');
                clearContent = true;
              } else {
                video = mainPlayer;
                var width = video.width();
                var height = video.outerHeight();
                var clearContent = false;

                if(container.data('url') && typeof(window.history.pushState) == 'function') {
                  window.history.pushState('string', container.data('title'), container.data('url'));
                }
              }

              if(video.length) {
                $('.ja-video-list').removeClass('video-playing');
                container.addClass('video-playing');
                video.html(container.data('video'));
                video.find('iframe.ja-video, video').removeAttr('width').removeAttr('height');
                video.find('iframe.ja-video, video, .jp-video, .jp-jplayer').css({width: width, height: height});
                video.show();
                if(clearContent) {
                  container.data('video', '');
                }
                if(mainPlayer.length) {
                  setTimeout(function(){
                    $('html, body').animate({
                      scrollTop: mainPlayer.offset().top
                    }, 200);
                  }, 500);
                }
              }
            }
          });
        });
      }

      JAVideoPlayer.playlist();
    });
  })(jQuery);
  
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
  </head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image">
					<a href="/" title="Photo Presse">
																				<img class="logo-img" src="/images/logo_neu.png" alt="Photo Presse" />
																									<span>Photo Presse</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="https://de-de.facebook.com/PHOTOPRESSE" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="https://twitter.com/photopresse" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/109399617365833549944/109399617365833549944/about" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/playlist?list=PLZeP_iaSJ4-wFXZrVkg3Tct20y7Gu_Yvx" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
            </div>
</div>

<a href="http://jextensions.com/social-icons-module/" id="jExt102">simple social buttons joomla</a>
<script type="text/javascript">
  var el = document.getElementById('jExt102');
  if(el) {el.style.display += el.style.display = 'none';}
</script>

						</div>
						<!-- //HEAD SEARCH -->
										
										
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="current active" data-id="108" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li  data-id="146" data-level="1">
<a class="" href="/newsletter"   data-target="#">Newsletter </a>

</li>
<li  data-id="164" data-level="1">
<a class="" href="/abo"   data-target="#">Abo </a>

</li>
<li  data-id="160" data-level="1">
<a class="" href="/blog"   data-target="#">Blog </a>

</li>
<li  data-id="165" data-level="1">
<a class="" href="/vollformat.pdf" target="_blank"   data-target="#">VOLL FORMAT!</a>

</li>
<li  data-id="169" data-level="1">
<a class="" href="/willkommen"   data-target="#">Herzlich Willkommen! </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->
  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">


</div>

		</div>
	</div>
	<!-- //Banner Top -->
  
  
	<!-- MASTHEAD -->
	<div class="wrap t3-masthead ">
		<div class="container">
			<div class='powr-popup' label='joomla_133'></div>
		</div>
	</div>
	<!-- //MASTHEAD -->

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page xblog-item clearfix">



	

		
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

	
	
								
	<!-- Aside -->
		<aside class="article-aside clearfix">
	  	  	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>

			
			
										<dd class="category-name">
        <em>in</em>
									<span itemprop="genre">Produkte</span>
							</dd>			
		
					
			
						</dl>
	  	  
	  	</aside>

			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/10-magazine/praxis-und-produkte/1008-canon-stellt-eos-90d-und-eos-m6-mark-ii-vor" itemprop="url" title="Canon stellt EOS 90D und EOS M6 Mark II vor ">
				Canon stellt EOS 90D und EOS M6 Mark II vor </a>
			</h1>

			</header>
	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<p class="lead">Canon stellt zwei neue hochauflösende Kameras vor: Mit einer DSLR und einer neuen spiegellosen Systemkamera haben engagierte Fotografen jetzt ganz neue Möglichkeiten. Canon hat die richtige Kamera für jede Aufgabenstellung: Die neue EOS 90D überzeugt mit Schnelligkeit und stellt im vertrauten, robusten Gehäuse eine perfekte Wahl – und das nicht nur für Sport- und Tierfotografen – dar. Die ebenfalls neu vorgestellte EOS M6 Mark II ist kompakt und leistungsstark. Als spiegellose Systemkamera liefert sie erstklassige und gestochen scharfe Ergebnisse und ist ideal für Personen, die viel unterwegs sind und auf ihre Kamera nicht verzichten möchten. Die hochwertigen Neuzugänge setzen auf der bewährten Basis der DSLR EOS 80D und der spiegellosen EOS M6 auf und bieten Foto-Begeisterten eine umfassende Auswahl innerhalb der gesamten EOS Produktpalette.</p>
<div class="row">
<div class="col-sm-6 v-center"><img style="width: 540px; height: 360px;" src="https://www.canon.de/media/EOS%2090D_image_tcm83-1875491.jpg" width="100%" data-aspect="0" />
<p style="font-size: 12px !important;" align="center"><strong>Canon EOS 90D</strong></p>
</div>
<div class="col-sm-6 v-center"><img style="width: 540px; height: 360px;" src="https://www.canon.de/media/EOS%20_M6_Mark%20_II_tcm83-1875492.png" width="100%" data-aspect="0" />
<p style="font-size: 12px !important;" align="center"><strong>Canon EOS M6 Mark II</strong></p>
</div>
</div>
<p><strong>Keinen Moment verpassen</strong></p>
<p>Mit den neuen <a title="Product - EOS 90D" href="https://www.canon.de/cameras/eos-90d/" target="_self">Canon EOS 90D</a> und <a title="Product - EOS M6 Mark II" href="https://www.canon.de/cameras/eos-m6-mark-ii/" target="_self">EOS M6 Mark II</a> lassen sich auch die flüchtigsten Momente des Lebens festhalten – und diese ebenso unkompliziert per Social Media teilen. Beide Modelle verfügen über den Canon DIGIC 8 Prozessor der neuesten Generation, der eine schnelle Verarbeitungsgeschwindigkeit, Reaktionsfähigkeit und die fortschrittlichsten Foto- und Videofunktionen bereitstellt. Eine extrem kurze elektronische Belichtungszeit von 1/16.000 Sekunde ist perfekt für die Aufnahme von dynamischen Situationen. Um auch bei hellem Umgebungslicht eine attraktive Hintergrundunschärfe zu erzielen, kann mit einer kürzeren Belichtungszeit die Blende weit geöffnet bleiben. Darüber hinaus ermöglicht bei beiden Kameras das Fokus-Bracketing eine maximale Schärfentiefe über den gesamten Bildbereich, wenn mehrere Aufnahmen per DPP-Software miteinander kombiniert werden.</p>
<p>Die Reihenaufnahmen der EOS 90D mit bis zu 10 Bildern pro Sekunde sind ideal zur Aufnahme von Sportveranstaltungen und wildlebenden Tieren – im Live View Modus können sogar bis zu 11 Bilder pro Sekunde erreicht werden. Der optische Sucher bietet einen unverfälschten Bildeindruck, der bei der Aufnahme von Wildtieren, wie z.B. fliegenden Vögeln, erforderlich ist. Die Sucheranzeige bildet nicht nur das gesamte Bildfeld ab, sondern blendet auch sämtliche Aufnahmeinformationen ein. Für dynamische Motive, die sich unvorhersehbar bewegen, ermöglichen Reihenaufnahmen mit bis zu 58 JPEG-komprimierten Bildern pro Sequenz eine kontinuierliche Aufzeichnung – dies ermöglicht eine optimale Auswahl der Bilder. Und dank der Unterstützung für UHS-II-Speicherkarten ist der Pufferspeicher der Kamera extrem schnell wieder vollständig verfügbar. Die EOS 90D verfügt zudem über eine verlängerte Akkulaufzeit von bis zu 1.860 Aufnahmen (CIPA-Standard, ohne Blitzfunktion), die dem engagierten Fotografen eine über den Tag hinweg reichende Bereitschaft ermöglicht.</p>
<p>Das spiegellose Modell EOS M6 Mark II überzeugt mit Reihenaufnahmen von bis zu 14 Bildern pro Sekunde, sowie einem erstaunlichen RAW-Burst-Modus mit 30 Bildern pro Sekunde. Für die besten Chancen bei der Aufnahme spontaner Aktionen sorgt bei der neuen spiegellosen Systemkamera von Canon die Unterstützung für UHS-II-Speicherkarten. Damit lassen sich in einer Sequenz bis zu 80 Bilder im Large JPEG-Format aufzeichnen.</p>
<p><strong>Unschlagbare Abbildungsqualität</strong></p>
<p>Die beiden neuen Kameras liefern zuverlässig hochwertige und detailreiche Bilder. Sie verfügen über den neuen APS-C CMOS-Sensor, der mit 32,5 Megapixeln eine bisher nicht erreichte Auflösung in der APS-C Klasse bietet. Zusammen mit dem DIGIC 8 Prozessor sind die beiden neu eingeführten Modelle mit den fortschrittlichsten Merkmalen der EOS Reihe ausgestattet. Der Prozessor ermöglicht auch den Einsatz des Digital Lens Optimiser und der Beugungskorrektur. Das Ergebnis: Hervorragende Bilder direkt aus der Kamera. Dank integriertem WLAN und Bluetooth können die hochwertigen Aufnahmen direkt über Social Media geteilt werden. Für gestochen scharfe, naturgetreue Fotos, die einen natürlichen Ausdruck und selbst schnelle Bewegungen mit höchster Präzision festhalten, hat Canon in beide Kameras den AF mit Augenerkennung integriert. Bei der EOS 90D wird das durch einen 220.000-Pixel-Belichtungsmesssensor (RGB+IR) mit Flacker-Erkennung ergänzt, der für eine genaue Gesichtserkennung und eine bessere Kontrolle der Gesamtbelichtung sorgt. Der neue CMOS-Sensor bietet nicht nur eine enorme Auflösung – dank der hohen ISO-Empfindlichkeit von ISO 100 - 25.600 ermöglicht er selbst bei wenig Licht erstklassige Ergebnisse. Als deutliche Verbesserung gegenüber dem Vorgängermodell, der EOS M6, fokussiert die EOS M6 Mark II mit Objektiven der Lichtstärke 1:1,4 oder mehr bis LW -5 – damit kann man selbst bei Mondlicht und natürlich auch in sehr dunklen Situationen fotografieren.</p>
<p><strong>Zukunftssichere Inhalte in 4K</strong></p>
<p>Videos lassen sich in 16:9 ohne Crop mit einer Auflösung von bis zu 4K aufnehmen. Im Full HD-Modus sind Bildraten bis zu 120 B/s verfügbar, was Video-Begeisterten mit z. B. Zeitlupenaufnahmen zusätzliche Möglichkeiten bietet. Wer einen vergrößerten Bildausschnitt nutzen möchte, kann auf den 4K-Crop-Modus zurückgreifen. Dank dieser Funktion können Filmemacher auch dann hochwertige Videos aufnehmen, wenn keine Möglichkeit besteht, nahe an die Action heranzukommen, wie z. B. auf einer Safari.</p>
<p>Das renommierte Canon Dual Pixel CMOS AF-System ist sowohl im Full HD- als auch im 4K-Videomodus verfügbar und deckt dabei einen großen Bildbereich ab (100 % vertikal x 88 % horizontal der Sensorfläche – abhängig vom eingesetzten Objektiv), wodurch eine gleichmäßige, leistungsstarke Fokussierung für professionell aussehende Videos ermöglicht wird. Bei der Aufnahme sich bewegender Motive sorgt dies für eine präzise Fokussierung, wobei der AF mit Augenerkennung noch schärfere Videoaufnahmen ermöglicht.</p>
<p>Ein Mikrofonanschluss gibt Vloggern und Content-Erstellern die Möglichkeit, ein externes Mikrofon zu verwenden, um besonders hochwertigen Ton aufzunehmen. Selbst wenn die Action weiter entfernt ist, erhält man damit gute Aufnahmen und minimiert zudem den Bearbeitungsaufwand in der Postproduktion, da die Lautstärke bereits während der Aufnahme gesteuert werden kann. Die EOS 90D verfügt zudem über einen Kopfhöreranschluss, der schon während der Aufzeichnung eine Prüfung der Tonqualität ermöglicht.</p>
<p>Für ungewöhnliche Aufnahmeperspektiven verfügt die EOS M6 Mark II über ein praktisches, klappbares, die EOS 90D über ein dreh- und schwenkbares Touch-Display. Damit gelingen auch dann großartige Bildkompositionen, wenn man selbst mit auf das Bild kommen möchte.</p>
<p><strong>Bessere Steuerung und Handhabung</strong></p>
<p>Das ergonomische Design beider Modelle unterstützt eine nahtlose und vertraute Handhabung und bietet eine verbesserte Steuerung für jeden Aufnahmestil. Als das neueste DSLR-Mitglied der EOS Reihe verfügt die EOS 90D über ein vertrautes, aber dennoch leichteres Gehäuse mit einem großen Griff für ein besseres Handling. Dies sorgt insbesondere bei der Verwendung von langen Teleobjektiven für eine ausgewogene Balance – ideal bei der Aufnahme von Sport und wildlebenden Tieren. Die EOS 90D bietet zwei Multifunktions-Wahlräder und auf der Rückseite der Kamera den neuen Multi-Controller, wie er im professionellen Bereich zu finden ist – und die anderen bewährten EOS Bedienelemente. Damit fotografieren ambitionierte Anwender intuitiv und sicher, da sie mehr Möglichkeiten der AF-Punkt-Steuerung haben und die wichtigsten Einstellungen per Fingertipp wählen können. Die Kamera bietet eine Reihe von konfigurierbaren Funktionen, mit denen man sowohl bei Fotos und Videos für ein konstantes Ergebnis sorgt.</p>
<p>Dank der kompakten Größe kann die EOS M6 Mark II überall dabei sein. Das Funktionswahlrad, das Hauptwahlrad, ein konfigurierbarer Auswahlschalter für Autofokus/Manueller Fokus und die AF-Start-Taste sind intuitiv positioniert und verbessern so die Reaktionsfähigkeit bei spontanen Aufnahmesituationen. Der optional erhältliche Aufsteck-Sucher ist erhöht und zentral positioniert, um genug Platz und Komfort für die eher traditionelle Bildkomposition zu schaffen.</p>
<p>Heute werden auch zwei RF Objektive – das RF 15-35mm F2.8L IS USM und das RF 24-70mm F2.8L IS USM – vorgestellt, die das Objektivprogramm für das EOS R System erweitern.</p>
<p><strong>Preise und Verfügbarkeiten</strong></p>
<p><a title="Product - EOS 90D" href="https://www.canon.de/cameras/eos-90d/" target="_self">EOS 90D</a> und <a title="Product - EOS M6 Mark II" href="https://www.canon.de/cameras/eos-m6-mark-ii/" target="_self">EOS M6 Mark II</a> werden ab September 2019 im Handel erhältlich sein.</p>
<p><strong>EOS 90D Gehäuse                                                                                           1.299,00€*</strong></p>
<p><strong>EOS 90D Gehäuse + EF-S 18-55mm f/3.5-5.6 IS STM                                        1.399,00€*</strong></p>
<p><strong>EOS 90D Gehäuse + EF-S 18-135mm f/3.5-5.6 IS USM NANO                          1.699,00€*</strong></p>
<p><strong>EOS M6 Mark II Gehäuse                                                                                 929,00€*</strong></p>
<p><strong>EOS M6 Mark II Gehäuse + EF-M 15-45mm f/3.5-6.3 IS STM                            1.199,00€*</strong></p>
<p><br /> * Unverbindliche Preisempfehlung Canon Deutschland GmbH. <br /> Irrtümer und Änderungen vorbehalten. <br /> Stand: August 2019.</p> 	</section>

				<div class="tags">
																	<span class="tag-5 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/5-canon" class="label label-info">
						canon					</a>
				</span>
																				<span class="tag-72 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/72-eos" class="label label-info">
						eos					</a>
				</span>
						</div>
	
  <!-- footer -->
    <!-- //footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/10-magazine/praxis-und-produkte/1007-neue-canon-objetive-rf-15-35mm-f2-8l-is-usm-und-rf-24-70mm-f2-8l-is-usm" rel="next">
      <i class="fa fa-angle-right"></i>
      <span>Next Article</span>
      <strong>Neue Canon Objetive RF 15-35mm F2.8L IS USM und RF 24-70mm F2.8L IS USM </strong>
    </a>
	</li>
    
</ul>
	
	
	
</article>
<!-- //Article -->


</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 

  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
			<div class="t3-module module " id="Mod106"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.tipa.com/en-en/index.html"><img src="/images/banners/Summer-banner-tipa-2018-300x250.gif" alt="TIPA" /></a></p></div>
</div></div></div><div class="video-list ">
    <div class="row">
							<div class="player-wrap col-md-9" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<div id="ja-main-player" class="embed-responsive embed-responsive-16by9" itemprop="video">
				<div id="videoplayer">
					<img class="ja-video embed-responsive-item" width="640" height="360" src="/images/pp09_video.png" /><a onclick="javideoPlay();"  title="Play" id="ja-btn-play" class="btn btn-border btn-border-inverse btn-rounded"><span class="sr-only">Watch the video</span><i class="fa fa-play"></i> </a><span class="video-mask"></span>		<script type="text/javascript">
			var tag = document.createElement('script');

			tag.src = "https://www.youtube.com/iframe_api";
			var firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			var player;
			function onYouTubeIframeAPIReady() {

			}
			function onPlayerReady(event) {
				event.target.playVideo();
				if (document.getElementById('ja-btn-play') != null) {
					document.getElementById('ja-btn-play').style.display='none';
				}
			}

			var done = false;
			function onPlayerStateChange(event) {}
			function stopVideo() {}

			function javideoPlay() {
				player = new YT.Player('videoplayer', {
				  height: '390',
				  width: '640',
				  videoId: 'YneCuYDiUv4',
				  events: {
					'onReady': onPlayerReady,
					'onStateChange': onPlayerStateChange
				  }
				});
			}
		</script>
		
				</div>
			</div>

			<script type="text/javascript">

				(function($){
					$(document).ready(function(){
						$('#ja-main-player').find('iframe.ja-video, video, .jp-video, .jp-jplayer').each(function(){
							var container = $('#ja-main-player');
							var width = container.outerWidth(true);
							var height = container.outerHeight(true);

							$(this).removeAttr('width').removeAttr('height');
							$(this).css({width: width, height: height});
						});
					});
				})(jQuery);
			</script>
		</div>
			<div class="videos-featured-list col-md-3">
		<ul>
								<li>
			  <div class="item-image ja-video-list"
     data-url="/12-videos/275-umweltfotofestival-horizonte-zingst-2016"
     data-title="Umweltfotofestival »horizonte zingst« 2016 "
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/YneCuYDiUv4?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <span class="btn-play">
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img src="/images/pp09_video.png" alt="Umweltfotofestival »horizonte zingst« 2016 " itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
							<h2 class="article-title">Umweltfotofestival »horizonte zingst« 2016 </h2>
			
			
			
			
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/12-videos/214-pp-13-lorenz-holder-red-bull-magic-moment-making-of-2"
     data-title="Fotoconvention »fit for future« Zingst 2016"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/oV0RtgtYXk0?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <span class="btn-play">
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img src="/images/zingstvideo.png" alt="Fotoconvention »fit for future« Zingst 2016" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
							<h2 class="article-title">Fotoconvention »fit for future« Zingst 2016</h2>
			
			
			
			
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/12-videos/205-pp-13-lorenz-holder-red-bull-magic-moment-making-of"
     data-title="PP#13 Lorenz Holder // Red Bull Magic Moment Making Of"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/DyZBJE5UKPc?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <span class="btn-play">
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img src="/images/lorenzholder.png" alt="PP#13 Lorenz Holder // Red Bull Magic Moment Making Of" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
							<h2 class="article-title">PP#13 Lorenz Holder // Red Bull Magic Moment Making Of</h2>
			
			
			
			
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/12-videos/201-christian-tagliavini-voyages-extraordinaires-behind-the-scene"
     data-title="Christian Tagliavini, Voyages Extraordinaires - Behind the scene"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;440&quot; height=&quot;160&quot; src=&quot;//www.youtube.com/embed/Fij0uu1Mekw?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <span class="btn-play">
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img src="/images/ChristianTagliavini.png" alt="Christian Tagliavini, Voyages Extraordinaires - Behind the scene" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
							<h2 class="article-title">Christian Tagliavini, Voyages Extraordinaires - Behind the scene</h2>
			
			
			
			
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/12-videos/202-logbook-new-york"
     data-title="Logbook New York"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/QcVh3CdgH1E?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <span class="btn-play">
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img src="/images/BoettcherLogbook.png" alt="Logbook New York" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
							<h2 class="article-title">Logbook New York</h2>
			
			
			
			
			
			
					</li>
				</ul>
	</div>
</div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><h3 class="module-title "><span>Leseproben</span></h3><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/Leseproben/cover_pp0417.png" alt="" width="299" height="391" />       <img src="/images/Leseproben/cover_pp0517.png" alt="" width="299" height="389" /> <img src="/images/Leseproben/cover_pp0617.png" alt="" width="299" height="395" /></p>
<p><a href="http://www.photopresse.de/images/Leseproben/pp0317_leseprobe.pdf" target="_blank" rel="alternate"><span style="font-size: 14pt;">   </span></a></p>
<p><span style="font-size: 14pt;"><a href="/index.php/11-test/51-leseprobenarchiv" target="_blank" rel="alternate">Leseprobenarchiv</a></span></p></div>
</div></div></div><div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span> Jetzt unverbindlich die PHOTO PRESSE kennenlernen:</span></h3><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/beitraege/2018/pp_miniabo_neu.png" alt="" width="631" height="240" /></p></div>
</div></div></div><div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p> </p>
<div class="container">
<div class="pageTitle">Photo Presse Newsletter</div>
<p>Required fields are <b>bold...</b></p>
<form action="https://imaging-media-house.us3.list-manage.com/subscribe/post" method="post"><input name="u" type="hidden" value="1d0061a430d88f3d31c98af00" /> <input name="id" type="hidden" value="e076bcb684" />
<table border="0" cellspacing="0" cellpadding="5" align="center">
<tbody>
<tr>
<td class="formLabel" align="right"><strong>Emailadresse</strong> <span class="req asterisk">*</span>:</td>
<td align="left"><input id="MERGE0" name="MERGE0" size="25" type="email" value="" />
<div class="error"> </div>
</td>
</tr>
<tr>
<td class="formLabel" align="right">Vorname:</td>
<td align="left"><input id="MERGE1" name="MERGE1" size="25" type="text" value="" />
<div class="error"> </div>
</td>
</tr>
<tr>
<td class="formLabel" align="right">Nachname:</td>
<td align="left"><input id="MERGE2" name="MERGE2" size="25" type="text" value="" />
<div class="error"> </div>
</td>
</tr>
<tr>
<td align="right"> </td>
<td align="left"><!--IF you want this to work with our Facebook app, your submit button *must* start with this: <input type="submit"
                            and end with a >. You can have whatever else you'd like in the rest of the tag, and we'll maintain any custom "value" you set.--> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_1d0061a430d88f3d31c98af00_e076bcb684" type="text" value="" /></div>
<input class="button" name="submit" type="submit" value="Subscribe to list" /></td>
</tr>
</tbody>
</table>
</form></div></div>
</div></div></div>
	  </div>
</div>

  

  

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod97"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-110"><a href="/impressum" >Impressum</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod98"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-114"><a href="/mediadaten" >Mediadaten</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod103"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-118">	<a href="https://imaging-media-house.de/datenschutz/" >Datenschutzbestimmungen</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								
							</div>
			</div>
<!-- SPOTLIGHT -->			<!-- //FOOT NAVIGATION -->
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-8 copyright ">
					<div class="module">
	<small>Copyright &#169; 2019 Photo Presse. Alle Rechte vorbehalten. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!" >JoomlArt.com</a>.</small>
	<small><a href="https://www.joomla.org" target="_blank" rel="noopener noreferrer">Joomla!</a> ist freie, unter der <a href="https://www.gnu.org/licenses/gpl-2.0.html" target="_blank" rel="noopener noreferrer">GNU/GPL-Lizenz</a> veröffentlichte Software.</small>
</div>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo-small t3-logo-dark" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" >Powered By <strong>T3 Framework</strong></a>
					</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->
</div>

</body>

</html>